Vespa, accessori e ricambi in vendita su eBay, guarda gli annunci!

 

Il nuovo forum di VespaForever.net

Questo Forum resterà aperto solo in lettura, come un grande archivio. Registrati sul nostro nuovo Vespa Forum

lnx.vespaforever.net - vespaforever.it  

Forum Vespa Piaggio: Vespaforum e mercatino di www.vespaforever.net - Piccoli vuoti in quarta
Forum Vespa Piaggio: Vespaforum e mercatino di www.vespaforever.net

Forum Vespa Piaggio: Vespaforum e mercatino di www.vespaforever.net
[ Home | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Regole del forum | Utenti Album Fotografico | | Download | CERCA | Help ]
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Motore e Tecnica
 Tecnica: Vespe largeframe
 Piccoli vuoti in quarta
 Forum Bloccato
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c'è:
Pagina Successiva
Autore Discussione Precedente Discussione Discussione Successiva
Pagina: di 4

vespa50L
Utente Attivo

Vespa 50 L
Città: Molise


928 Messaggi


Inserito il - 22/09/2014 : 08:45:05  Mostra Profilo Invia a vespa50L un Messaggio Privato
Salve ragazzi
ho notato che con il mio px125e arcobaleno quando sono in marcia a 70/80 km/h e decellero, quando poi gli do gas mi fa un piccolo vuoto che poi si riprende subito.

Ho pulito la candela che ho trovato un po nera, ma non bagnata.
Uso una candela piaggio p86

Ho aperto il coperchio del carburatore ma non ho visto perdite.
C'e un po di residuo che va sull'ammortizzatore posteriore che suppongo esca dal foro posteriore del carburatore dove c'è la vite a molla.

Quella vite della carburazione a quanto va stretta?
Sul 50ino la regolo a 1 giro e mezzo

Per il resto la vespa va benissimo, accende sempre a primo colpo ed ha un minimo perfetto.

Non mi spiego questi vuoti, forse lo faceva gia da prima che la compravo e non me n'ero mai accorto.



Grazie

Restauro Vespa 50L del 1967:http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=31240
Restauro Vbb1t del 1961:http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=32872
Vespa Px125e del 1984:http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=34613

vespa50L
Utente Attivo

Vespa 50 L

Città: Molise


928 Messaggi

Inserito il - 22/09/2014 : 12:24:04  Mostra Profilo Invia a vespa50L un Messaggio Privato
DA una ricerca sul forum ho scoperto una cosa nuova:




Ora faccio questa prova mettendo uno straccio a chiudere il foro sotto il nasello e vediamo che succede.


Restauro Vespa 50L del 1967:http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=31240
Restauro Vbb1t del 1961:http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=32872
Vespa Px125e del 1984:http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=34613
Torna all'inizio della Pagina

150
Moderatore

Alex


Regione: Puglia
Prov.: Foggia
Città: san severo


4256 Messaggi

Inserito il - 22/09/2014 : 21:23:38  Mostra Profilo Invia a 150 un Messaggio Privato
sei magro in rilascio,controlla la vite aria parti svitata 1,5 e regola bene il minimo che non sia troppo basso.

Torna all'inizio della Pagina

vespa50L
Utente Attivo

Vespa 50 L

Città: Molise


928 Messaggi

Inserito il - 22/09/2014 : 22:25:07  Mostra Profilo Invia a vespa50L un Messaggio Privato
La vite dietro al carburatore dici?.
Come lai regolo ?

Il minimo non è basso.

Grazie

Restauro Vespa 50L del 1967:http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=31240
Restauro Vbb1t del 1961:http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=32872
Vespa Px125e del 1984:http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=34613
Torna all'inizio della Pagina

vespa50L
Utente Attivo

Vespa 50 L

Città: Molise


928 Messaggi

Inserito il - 24/09/2014 : 10:24:41  Mostra Profilo Invia a vespa50L un Messaggio Privato
Ho messo lo straccetto sotto al nasello, ho regolato la vite della carburazione allentandola un po, ho alzato un po il minimo e come per magia niente piu' vuoti....

Ieri ho fatto un giro in montagna tutto ok.


Restauro Vespa 50L del 1967:http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=31240
Restauro Vbb1t del 1961:http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=32872
Vespa Px125e del 1984:http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=34613
Torna all'inizio della Pagina

mauyblade
Utente Senior

PK_2


Regione: Lombardia
Città: Lecco


1153 Messaggi

Inserito il - 24/09/2014 : 11:21:07  Mostra Profilo Invia a mauyblade un Messaggio Privato
Quella dello straccio sotto il nasello non la sapevo!
però mi sa di soluzione estrema per configurazioni estreme
comunque se ti è servito a risolvere il problema, ben venga!

ciauu


@home

Save The Children and The Planet, They are our Future!


- [1987-89]Vespa PK50S 1982 rosso federale P1/2;
- [1989-91]Honda NSR125F 1988;
- [1990-91]Vespa PK50S 1983 bianco P9/4;
- [1991-97]Vespa PX150 1982 sabbia P4/5;
- [1997-99]Benelli 350RS (4 cilindri);
- [1999-05]Honda CBR929RR;

- [2013-..]Vespa PK50S 1983 verde metallizzato PM4/4;

- [2015-..]Vespa P125ETS 1984 rosso cina PM2/4;


...http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=34719
Torna all'inizio della Pagina

vespa50L
Utente Attivo

Vespa 50 L

Città: Molise


928 Messaggi

Inserito il - 24/09/2014 : 12:05:30  Mostra Profilo Invia a vespa50L un Messaggio Privato
mauyblade ha scritto:

Quella dello straccio sotto il nasello non la sapevo!
però mi sa di soluzione estrema per configurazioni estreme
comunque se ti è servito a risolvere il problema, ben venga!

ciauu




Ciao mauyblade
certo quella dello straccetto è solo una soluzione provvisoria.
Giusto per capire se veramente entrava aria in eccesso, ed infatti era cosi'. Con una pila ho ispezionato dal foro che sta sotto il sedile e da quanto riesco a capire manca la paratia in plastica.
Per cui quest'inverno che la vespa riposa in garage tra gli altri lavoretti ci sarà da aprire il serbatoio e rimettere la paratia sotto.


Restauro Vespa 50L del 1967:http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=31240
Restauro Vbb1t del 1961:http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=32872
Vespa Px125e del 1984:http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=34613
Torna all'inizio della Pagina

vespa50L
Utente Attivo

Vespa 50 L

Città: Molise


928 Messaggi

Inserito il - 24/10/2014 : 22:28:15  Mostra Profilo Invia a vespa50L un Messaggio Privato
Ragazzi il problema si ripropone.

Praticamente se vado a una velocità costante non mi accorgo di nulla.
Ma se provo a tirare la quarta e arrivare sui 90 km/h, quando lascio l'acceleratore e riapro il gas subito mi fa dei vuoti abbastanza marcati.
Praticamente li fa quando la vespa va su di giri.

Perchè se lo faccio in salita per esempio, non da problemi.

Da cosa dipende???

GRazie

Restauro Vespa 50L del 1967:http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=31240
Restauro Vbb1t del 1961:http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=32872
Vespa Px125e del 1984:http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=34613
Torna all'inizio della Pagina

vespa50L
Utente Attivo

Vespa 50 L

Città: Molise


928 Messaggi

Inserito il - 25/10/2014 : 19:54:30  Mostra Profilo Invia a vespa50L un Messaggio Privato
DA uno sguardo veloce al carburatore ( non ho ancora avuto il tempo di smontarlo ) ho notato che fuoriesce un po di sudiciume dalla parte posteriore e si va a depositare sul telaio (dove c'è scritto il numero ti telaio per intenderci ) e anche sull'ammortizzatore posteriore.
Penso che provenga dal carburatore.

Per cui devo dedurre che il carburatore ha qualche microperdita forse dovuta a intasamenti.


Restauro Vespa 50L del 1967:http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=31240
Restauro Vbb1t del 1961:http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=32872
Vespa Px125e del 1984:http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=34613
Torna all'inizio della Pagina

150
Moderatore

Alex


Regione: Puglia
Prov.: Foggia
Città: san severo


4256 Messaggi

Inserito il - 26/10/2014 : 19:29:23  Mostra Profilo Invia a 150 un Messaggio Privato
a sto punto smonta il carburo dagli una bella pulita sostituisci lo spillo e monta tutto per bene.

Torna all'inizio della Pagina

vespa50L
Utente Attivo

Vespa 50 L

Città: Molise


928 Messaggi

Inserito il - 26/10/2014 : 21:01:38  Mostra Profilo Invia a vespa50L un Messaggio Privato
150 ha scritto:

a sto punto smonta il carburo dagli una bella pulita sostituisci lo spillo e monta tutto per bene.


Faro' cosi

Poi vi faccio sapere.

Cosi controllo pure i getti se sono originali

max 96
min 45

dovrebbe essere cosi.

POi per quanto riguarda la vite posteriore regolazione carburazione
la avvito tutta e la svito a due giri e mezzo

Ciao

Restauro Vespa 50L del 1967:http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=31240
Restauro Vbb1t del 1961:http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=32872
Vespa Px125e del 1984:http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=34613
Torna all'inizio della Pagina

greenpx
Utente Medio

p125x


Regione: Calabria
Prov.: Catanzaro
Città: lamezia terme


490 Messaggi

Inserito il - 27/10/2014 : 13:45:52  Mostra Profilo Invia a greenpx un Messaggio Privato
Aspetta Vespa50L, hai l'identico problema che ho avuto io poco tempo fa sulla mia P125x e l'ho risolto diversamente, guarda il mio post
> Piccolo vuoto dopo rilascio < nella sezione tecnica large frame
Ciao

TI MANCA L'ARIA? GUIDA UNA VESPA!!!
Torna all'inizio della Pagina

vespa50L
Utente Attivo

Vespa 50 L

Città: Molise


928 Messaggi

Inserito il - 27/10/2014 : 14:28:41  Mostra Profilo Invia a vespa50L un Messaggio Privato
Grazie greenpx
ho letto il tuo post.

Si anche io avevo pensato di controllare la testata e vedere se è ben stretta.

Pero' in ogni caso una pulitina al carburatore era gia in previsione per cui faro' l'uno e l'altro.

grazie

Restauro Vespa 50L del 1967:http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=31240
Restauro Vbb1t del 1961:http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=32872
Vespa Px125e del 1984:http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=34613
Torna all'inizio della Pagina

vespa50L
Utente Attivo

Vespa 50 L

Città: Molise


928 Messaggi

Inserito il - 29/10/2014 : 16:19:13  Mostra Profilo Invia a vespa50L un Messaggio Privato
Salve a tutti
torno da due giorni di duro lavoro....

Comprato il kit revisione carburatore e fatto la revisione completa sostituendo spillo conico e guarnizioni.
Ho la conferma che il carburatore è il Si20/20D dell'orto con il getto min 45, mentre per il max che dovrebbe essere 96... non ho trovatyo riscontro, al lato del getto leggo 160 ma non penso sia il numero del getto.

Poi sono passato alla testata, l'ho aperta e ho misurato col calibro il foro, è un 52.5 cm perfettamente originale in tutto e per tutto.
Sono contento che i proprietari prima di me non abbiano toccato nulla. L'ho presa che aveva 46.000 km fino ad ora ne ho percorsi 2.500 e devo dire che tutto è ok...

Ho ripulito il pistone e la morchia che si era formata tra testa e cilindro. Siccome un prigioniero si è spanato ho colto l'occasione per sostituire i due esterni.Mentre i dadi tutti nuovi.












Ho ritoccato col colore blu quegli orrendi pezzi rossi, er il vecchio colore.

Mi sono fatto un bel giretto stamattina.
La vespa va che è una bellezza, accende al primo colpo , tira fino a 100km/h in alcuni tratti....
tutto benissimo .....se non fosse che .....

I VUOTI I QUARTAAAAAAA




Non so dire se sono diminuiti o li fa come prima, pero' oggi ho studiato la situazione nel mio giretto..

Praticamente se tiro fino a 90km e lascio l'accelleratore..... se riapro il gas a 60km/h va benissimo, ma se riapro da 65 a 80 fa il vuoto

Mistero?!?!?!


Prossima mossa, smontare il serbatoio e controllare la paratia se c'è...

poi un'altra cosa mi viene in mente... il tubo benzina!!

Oggi ho preso un dosso e col sobbalzo...subito dopo ha fatto il vuotino in riapertura... potrebbe essere che nel tubo non passa bene la benza!?

Comunque a parte tutto ... sono soddisfatto del mio vespone
la ricerca della perfezione continua

Restauro Vespa 50L del 1967:http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=31240
Restauro Vbb1t del 1961:http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=32872
Vespa Px125e del 1984:http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=34613
Torna all'inizio della Pagina

vespa50L
Utente Attivo

Vespa 50 L

Città: Molise


928 Messaggi

Inserito il - 29/10/2014 : 18:00:15  Mostra Profilo Invia a vespa50L un Messaggio Privato
Ah.... una curiosità ma il getto del max che c'è scritto 160 ?!?!?!

mica è un getto sostituito e da problemi?

Dove c'è scritto solitamente il numero del getto?

Io il num 160 l'ho trovato a lato in alto.

Restauro Vespa 50L del 1967:http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=31240
Restauro Vbb1t del 1961:http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=32872
Vespa Px125e del 1984:http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=34613
Torna all'inizio della Pagina

greenpx
Utente Medio

p125x


Regione: Calabria
Prov.: Catanzaro
Città: lamezia terme


490 Messaggi

Inserito il - 30/10/2014 : 22:28:09  Mostra Profilo Invia a greenpx un Messaggio Privato
La testata l'hai trovata unta
E poi l'hai controllata se dove poggia il cilindro era piana
Comunque ora che Hai rimontato tutto camminaci un pò e dopo controlla con una torcetta se si è ribagnata d'olio
Voglio insistere secondo me la dispettosa è lei e se non la spiani un pò ti farà tribolare ancora come ha fatto la mia

Ciao Vespa50L facci sapere...

TI MANCA L'ARIA? GUIDA UNA VESPA!!!
Torna all'inizio della Pagina
Pagina: di 4 Discussione Precedente Discussione Discussione Successiva  
Pagina Successiva
 Forum Bloccato
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
Forum Vespa Piaggio: Vespaforum e mercatino di www.vespaforever.net © 2000 - 2020 vespaforever.net Torna all'inizio della Pagina
NUOVO VESPA FORUM VESPA FOREVER | Snitz.It | Snitz Forums 2000

Mercatino Vespa | Archivio Forum | VespaForever