Vespa, accessori e ricambi in vendita su eBay, guarda gli annunci!

 

Il nuovo forum di VespaForever.net

Questo Forum resterà aperto solo in lettura, come un grande archivio. Registrati sul nostro nuovo Vespa Forum

lnx.vespaforever.net - vespaforever.it  

Forum Vespa Piaggio: Vespaforum e mercatino di www.vespaforever.net - problema 50 special
Forum Vespa Piaggio: Vespaforum e mercatino di www.vespaforever.net

Forum Vespa Piaggio: Vespaforum e mercatino di www.vespaforever.net
[ Home | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Regole del forum | Utenti Album Fotografico | | Download | CERCA | Help ]
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Motore e Tecnica
 Tecnica: Vespe smallframe
 problema 50 special
 Forum Bloccato
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c'è:
Autore Discussione Precedente Discussione Discussione Successiva  

Stefano87
Nuovo Utente

Città: bergamo


6 Messaggi


Inserito il - 16/11/2014 : 22:10:50  Mostra Profilo Invia a Stefano87 un Messaggio Privato
Ciao a tutti ragazzi sono nuovo sul forum ho appena acquistato un 50 special dal mio vicino di casa e nulla lo provo faccio benzina e parte faccio un giro e sembra andare piu che bene solo che nel passare da 2a alla 3a scoppiettava non salendo di giri, saliva solo sfrizionando un po... allora smonto il carburatore e mi accorgo che il carburatore è leggermente crepato e idem il collettore dall alluminio dove si innesta il carburatore... allora li sostituisco solo che il carburatore nuovo a un imbocco x il tubo di ferro da 19.5 e il mio tubo è invece da 21.6 x cui decido di portarlo al lavoro taglire il pezzo iniziale e saldargli un tubo fatto al tornio con lo stesso diametro. Rimonto il tutto e la vespa non parte piu e da delle fucilate dalla marmitta tanto da far saltar fuori dal collettore la marmitta dove ci sono le molle !!(una proma non l originale)non riesco a capire il xk non avendo fatto nient'altro o solo un po pulito il blocco motore!! Grazie in anticipo spero di essermi spiegato bene ;-)

150
Moderatore

Alex


Regione: Puglia
Prov.: Foggia
Città: san severo


4256 Messaggi

Inserito il - 17/11/2014 : 00:27:00  Mostra Profilo Invia a 150 un Messaggio Privato
e cosa gradita gentile utente presentarsi prima nell'area conosciamoci e presentazioni grazie.

Torna all'inizio della Pagina

Stefano87
Nuovo Utente

Città: bergamo


6 Messaggi

Inserito il - 19/11/2014 : 09:04:46  Mostra Profilo Invia a Stefano87 un Messaggio Privato
Scusate x aver saltato l angolo presentazione
Ieri ho notato che sul mio carburatore 16.10 dove ce l attacco filtro ce scritto 12am e su quello nuovo che ho acquistato ce scritto 5cm e ha un foro molto piu piccolo...che differenza ce??puo essere quello in problema? ?
Spero che qualcuno possa aiutarmi
Torna all'inizio della Pagina

vespaforever
Amministratore

1-[0330]-vespadrink


Regione: Emilia Romagna
Prov.: Ferrara
Città: Lidi Ferraresi


4559 Messaggi

Inserito il - 19/11/2014 : 09:39:13  Mostra Profilo  Visita l'Homepage di vespaforever Invia a vespaforever un Messaggio Privato
da come descrivi il problema, non so se sia solo il carburatore...
sembrerebbe un anticipo esagerato, o comunque problemi di accensione.

Vespa: chi non la ama, non la merita!
- Aiuta Vespaforer con una donazione anche piccola..
il forum cresce ogni giorno -


Per favore non mandatemi messaggi privati,
contattatemi tramite mail a vespa4ever (chiocciola) yahoo.it

Grazie
Gianluca
http://www.vespaforever.net
e chi non Vespa in compagnia...


La gente falsa non parla, insinua. Non conversa, spettegola. Non elogia, adula. Non desidera, brama. Non chiede, esige. Non sorride, mostra i denti. La gente falsa è povera di spirito, poiché non cammina, striscia nella vita, sabotando la felicità altrui. La gente falsa ignora la bellezza e la nobiltà d’animo perché non ama, e così finisce per non vivere, esiste appena…
Torna all'inizio della Pagina

150
Moderatore

Alex


Regione: Puglia
Prov.: Foggia
Città: san severo


4256 Messaggi

Inserito il - 19/11/2014 : 20:32:55  Mostra Profilo Invia a 150 un Messaggio Privato
quando scoppietta dipende dalla corrente nel tuo caso sostituire puntine e condensatore.

Torna all'inizio della Pagina

Stefano87
Nuovo Utente

Città: bergamo


6 Messaggi

Inserito il - 20/11/2014 : 19:54:27  Mostra Profilo Invia a Stefano87 un Messaggio Privato
Grazie ragazzi ora x motivi lavorativi sono fermo lunedi che sono in ferie mi dedichero alla mia vespa vi terro aggiornati !!
Torna all'inizio della Pagina

robert16fj
Moderatore

sil2


Regione: Emilia Romagna
Prov.: Modena
Città: San Prospero


8226 Messaggi

Inserito il - 20/11/2014 : 20:28:12  Mostra Profilo Invia a robert16fj un Messaggio Privato
Stefano87 ha scritto:

Scusate x aver saltato l angolo presentazione
Ieri ho notato che sul mio carburatore 16.10 dove ce l attacco filtro ce scritto 12am e su quello nuovo che ho acquistato ce scritto 5cm e ha un foro molto piu piccolo...che differenza ce??puo essere quello in problema? ?
Spero che qualcuno possa aiutarmi


NO PROBLEM


CHI LOTTA PUÒ PERDERE, CHI NON LOTTA HA GIÀ
PERSO.
Torna all'inizio della Pagina

Stefano87
Nuovo Utente

Città: bergamo


6 Messaggi

Inserito il - 24/11/2014 : 19:14:11  Mostra Profilo Invia a Stefano87 un Messaggio Privato
ciao ragazzi oggi sono riuscito a dedicarmi alla vespa
ho rimontato il carburatore collegato tutto e poi mi sono dedicato alle puntine...le puntine avevano un apertura massima di 0.8mm cosi l ho portata a 0.4mm nel fare le puntine mi sono accorto che lo statore era posizionato a un anticipo massimo propio a fine asola cosi l ho portato inditero di 2-3 millimetri arrivando pio o meno dritto con il segno della piaggio lasciandolo xo sul piu anticipato(xk ho letto sempre qua nel forum se non erro che le accensioni a bobina interna devono essere un po piu anticipate) fatto tutto metto il carter spedalo e parte al primo colpo faccio dei giretti regolo un po la carburazione xk ogni tanto faceva degli scoppietii e anche in velocita propio a full gas non andava troppo bene... torno a casa e porto le puntine a 0.3mm faccio partire e la vespa sembra andare gran bene x il piccolo giro che mi sono fatto non scoppiettava piu nel week end temo permettendo mi faro ancora un bel giro x accertarmi che vada bene!! grazie mille a tutti dei consigli!!
Torna all'inizio della Pagina

greenpx
Utente Medio

p125x


Regione: Calabria
Prov.: Catanzaro
Città: lamezia terme


490 Messaggi

Inserito il - 24/11/2014 : 19:42:24  Mostra Profilo Invia a greenpx un Messaggio Privato
Secondo me il perchè ci si innamora delle Vespa, stà nel fatto che piano piano quando ci metti le mani non puoi che migliorarle

Per cui pazienza e buona messa a punto Stefano87

Questo a differenza dei scooter-frullatori che invece INVECCHIANO
Poverini

TI MANCA L'ARIA? GUIDA UNA VESPA!!!
Torna all'inizio della Pagina

Stefano87
Nuovo Utente

Città: bergamo


6 Messaggi

Inserito il - 26/11/2014 : 19:23:08  Mostra Profilo Invia a Stefano87 un Messaggio Privato
Giusta considera greenpx è propio cosi!!!
Torna all'inizio della Pagina

andre45wasp
Utente Medio

Big zio sam


Regione: Lombardia
Città: pavia


271 Messaggi

Inserito il - 26/11/2014 : 20:14:30  Mostra Profilo Invia a andre45wasp un Messaggio Privato
Sono d'accordo anch'io
E quindi: viva la lamiera e abbasso ai plasticoni!

Se ci credi veramente ce la puoi fare...
Torna all'inizio della Pagina

andrea55
Utente Medio

50n p.s.


Regione: Veneto
Prov.: Rovigo
Città: Occhiobello


434 Messaggi

Inserito il - 27/11/2014 : 11:11:54  Mostra Profilo Invia a andrea55 un Messaggio Privato
Non saprei, la mia non sono ancora riuscito a godermela perfetta per piú di una settimana
Credo che abbia anche un aspirazione d'aria dal collettore, anche se è stretto a morte con doppio dado, è normale tutto guello sporco ad inizio pedana dove c'è la pedivella?
In ogni caso prima o poi tutto si risolverà, o no
Torna all'inizio della Pagina

greenpx
Utente Medio

p125x


Regione: Calabria
Prov.: Catanzaro
Città: lamezia terme


490 Messaggi

Inserito il - 27/11/2014 : 13:44:57  Mostra Profilo Invia a greenpx un Messaggio Privato
andrea55 ha scritto:

Non saprei, la mia non sono ancora riuscito a godermela perfetta per piú di una settimana
Credo che abbia anche un aspirazione d'aria dal collettore, anche se è stretto a morte con doppio dado, è normale tutto guello sporco ad inizio pedana dove c'è la pedivella?
In ogni caso prima o poi tutto si risolverà, o no

Andrea55 tutti abbiamo avuto o abbiamo problemi con le nostre amate Vespa ma, sono mezzi di 30 e più anni quindi direi giustificati problemi
Il tuo prima o poi lo risolverai e la pedana molto sporca non va bene controlla la testa non c'è solo il collettore che può sfiatare
E poi prova solo a pensare un frullatore con 30 anni da restaurare, sai che spasso

TI MANCA L'ARIA? GUIDA UNA VESPA!!!
Torna all'inizio della Pagina

andrea55
Utente Medio

50n p.s.


Regione: Veneto
Prov.: Rovigo
Città: Occhiobello


434 Messaggi

Inserito il - 27/11/2014 : 18:41:25  Mostra Profilo Invia a andrea55 un Messaggio Privato
Un frullatore dopo 30 anni perde pure il manubrio! La morchia sembra partire tra collettore e carter, comunque una controllata al resto male non fa, grazie!
Inoltre ho anche il cerchio ruota dalla parte del volano tutto sporco, immagino che non sia normale neanche questo...

La mia ha fatto 50 anni quest'anno, le ho comprato una candela, la torta me la sono mangiata
Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Forum Bloccato
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
Forum Vespa Piaggio: Vespaforum e mercatino di www.vespaforever.net © 2000 - 2020 vespaforever.net Torna all'inizio della Pagina
NUOVO VESPA FORUM VESPA FOREVER | Snitz.It | Snitz Forums 2000

Mercatino Vespa | Archivio Forum | VespaForever