Vespa, accessori e ricambi in vendita su eBay, guarda gli annunci!

 

Il nuovo forum di VespaForever.net

Questo Forum resterà aperto solo in lettura, come un grande archivio. Registrati sul nostro nuovo Vespa Forum

lnx.vespaforever.net - vespaforever.it  

Forum Vespa Piaggio: Vespaforum e mercatino di www.vespaforever.net - freccie anteriori PX125E non vanno
Forum Vespa Piaggio: Vespaforum e mercatino di www.vespaforever.net

Forum Vespa Piaggio: Vespaforum e mercatino di www.vespaforever.net
[ Home | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Regole del forum | Utenti Album Fotografico | | Download | CERCA | Help ]
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Motore e Tecnica
 Impianto Elettrico Vespa
 freccie anteriori PX125E non vanno
 Forum Bloccato
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c'è:
Pagina Successiva
Autore Discussione Precedente Discussione Discussione Successiva
Pagina: di 2

goofy75
Nuovo Utente


Regione: Emilia Romagna
Prov.: Bologna
Città: Pianoro


10 Messaggi


Inserito il - 21/10/2014 : 21:47:37  Mostra Profilo Invia a goofy75 un Messaggio Privato
Salve a tutti, sono un vostro nuovo adepto anche se il PX lo guido dall'83 (presto fatto con la mia età): pertanto aiutate l'anziano!
Ho le freccie anteriori che non funzionano, ho seguito passo passo quello indicato dal chiarissimo articolo http://www.vespaforever.net/forum/topic.asp?TOPIC_ID=19261
ho seguito il punto uno sulle freccie: ho staccato i contatti dal relè e gli ho collegati insiema (verde+bianco) e le freccie anteriori si accendono fisse a dx o sx dipende dal deviatore. Ho pensato che fosse colpa del relè, l'ho cambiato ma fa lo stesso difetto le frecce anteriori non vanno. Quelle posteriori vanno "controtempo" con la spia come se quelle anteriori andassero.
Vero che potrei andare da un meccanico, ma è diventata una questione personale con la Vespa (e mia moglie+figli che spingono per il "professionista")Per favore fate un'opera caritatevole e datemi qualche consiglio.
Filippo

JasonPX
Moderatore

Jasonpx3


Regione: Puglia
Prov.: Bari
Città: Bari


2190 Messaggi

Inserito il - 22/10/2014 : 01:19:34  Mostra Profilo Invia a JasonPX un Messaggio Privato
Gentile nuovo utente, sarebbe cosa gradita se ti presentassi nell'apposita area del forum, a questo link: conosciamoci: area presentazioni e/o incontri grazie anticipatamente

LA VESPA..... NON CHIAMATELA NÉ MOTO NÉ SCOOTER.... LA VESPA È VESPA E BASTA!!!!

Abbiamo realizzato il logo di vespaforever personalizzato, nonché stiamo raccogliendo adesioni per chi fosse interessato alla toppa da cucire sulle maglie da utilizzare per i raduni, chi volesse aderire all'iniziativa può trovare più chiarimenti a questo link

_____________________________________________________________________________________________________________

Clicca QUI (Regolamento del forum)

Clicca QUI (Guida all'inserimento delle immagini)
Torna all'inizio della Pagina

goofy75
Nuovo Utente


Regione: Emilia Romagna
Prov.: Bologna
Città: Pianoro


10 Messaggi

Inserito il - 22/10/2014 : 14:07:20  Mostra Profilo Invia a goofy75 un Messaggio Privato
Fatto e scusate la mia "maleducazione"
Torna all'inizio della Pagina

mimmo
Moderatore


Regione: Campania
Città: Sorrento


8665 Messaggi

Inserito il - 22/10/2014 : 21:10:17  Mostra Profilo  Visita l'Homepage di mimmo  Clicca per vedere l'indirizzo MSN di mimmo Invia a mimmo un Messaggio Privato
inverti i fili bianco e rosso sul relè, se il difetto si inverte allora il relè è difettoso, o non adatto (visto che l'hai sostituito)



I DON`T CARE OF LESS

Ho le spalle sulla testa, io! (cit Fra2)

Dai un occhiata al mio blog e dimmi che ne pensi http://vespaebasta.blogspot.it
Torna all'inizio della Pagina

goofy75
Nuovo Utente


Regione: Emilia Romagna
Prov.: Bologna
Città: Pianoro


10 Messaggi

Inserito il - 22/10/2014 : 21:33:16  Mostra Profilo Invia a goofy75 un Messaggio Privato
Ho provato ed il problema si inverte. Renderò il relè e ne prenderò uno originale Piaggio. Grazie.
Bellissime le vecchie pubblicità mi hanno fatto venire in mente i tempi del liceo quando si scorrazzava in vespa senza casco, con i capelli al vento (all'epoca c'erano!!) e la morosa dietro...bei tempi. Credo che a Sorrento sia bellissimo girare in vespa.
Torna all'inizio della Pagina

150
Moderatore

Alex


Regione: Puglia
Prov.: Foggia
Città: san severo


4256 Messaggi

Inserito il - 23/10/2014 : 13:16:38  Mostra Profilo Invia a 150 un Messaggio Privato
quando i consigli arrrivano da super mimmo e come un 13

Torna all'inizio della Pagina

goofy75
Nuovo Utente


Regione: Emilia Romagna
Prov.: Bologna
Città: Pianoro


10 Messaggi

Inserito il - 23/10/2014 : 21:23:19  Mostra Profilo Invia a goofy75 un Messaggio Privato
Aggiornamento: ho cambiato il relè con uno originale Piaggio ed il problema resta.
Ho invertito i fili e si inverte il guasto. Non sono un esperto ma mi viene da dire che non è possibile che io abbia beccato due relè rotti o non adatti.
Avete suggerimenti (a parte dargliela su ed andare da un meccanico)?
Sono molto scoraggiato. Grazie
Torna all'inizio della Pagina

mimmo
Moderatore


Regione: Campania
Città: Sorrento


8665 Messaggi

Inserito il - 23/10/2014 : 23:30:17  Mostra Profilo  Visita l'Homepage di mimmo  Clicca per vedere l'indirizzo MSN di mimmo Invia a mimmo un Messaggio Privato
non è che colleghi male i fili sul relè?

Posta una foto per cortesia



I DON`T CARE OF LESS

Ho le spalle sulla testa, io! (cit Fra2)

Dai un occhiata al mio blog e dimmi che ne pensi http://vespaebasta.blogspot.it
Torna all'inizio della Pagina

goofy75
Nuovo Utente


Regione: Emilia Romagna
Prov.: Bologna
Città: Pianoro


10 Messaggi

Inserito il - 24/10/2014 : 14:50:08  Mostra Profilo Invia a goofy75 un Messaggio Privato
Tutto può essere. Mi è venuto in mente ora che il negoziante a ipotizzato lo statore come colpevole. Comunque continuo ad approfittare della vostra sapienza e pazienza e domenica metterò una foto (oggi e domani lavoro fino a tardi).
Ancora grazie
Torna all'inizio della Pagina

goofy75
Nuovo Utente


Regione: Emilia Romagna
Prov.: Bologna
Città: Pianoro


10 Messaggi

Inserito il - 26/10/2014 : 17:01:01  Mostra Profilo Invia a goofy75 un Messaggio Privato


Torna all'inizio della Pagina

goofy75
Nuovo Utente


Regione: Emilia Romagna
Prov.: Bologna
Città: Pianoro


10 Messaggi

Inserito il - 26/10/2014 : 17:03:08  Mostra Profilo Invia a goofy75 un Messaggio Privato
Ho fatto casino nel caricarle scusate. Grazie
Torna all'inizio della Pagina

150
Moderatore

Alex


Regione: Puglia
Prov.: Foggia
Città: san severo


4256 Messaggi

Inserito il - 26/10/2014 : 17:15:36  Mostra Profilo Invia a 150 un Messaggio Privato
on vorrei sbagliare ma vedo che hai collegato i fili verdi sul colore rosso e viceversa.

Torna all'inizio della Pagina

JasonPX
Moderatore

Jasonpx3


Regione: Puglia
Prov.: Bari
Città: Bari


2190 Messaggi

Inserito il - 26/10/2014 : 20:59:03  Mostra Profilo Invia a JasonPX un Messaggio Privato
Anche io ho questa impressione sai?

LA VESPA..... NON CHIAMATELA NÉ MOTO NÉ SCOOTER.... LA VESPA È VESPA E BASTA!!!!

Abbiamo realizzato il logo di vespaforever personalizzato, nonché stiamo raccogliendo adesioni per chi fosse interessato alla toppa da cucire sulle maglie da utilizzare per i raduni, chi volesse aderire all'iniziativa può trovare più chiarimenti a questo link

_____________________________________________________________________________________________________________

Clicca QUI (Regolamento del forum)

Clicca QUI (Guida all'inserimento delle immagini)
Torna all'inizio della Pagina

goofy75
Nuovo Utente


Regione: Emilia Romagna
Prov.: Bologna
Città: Pianoro


10 Messaggi

Inserito il - 27/10/2014 : 09:45:30  Mostra Profilo Invia a goofy75 un Messaggio Privato
Avete ragione invertendo verde e rosso funzionano. La cosa che mi fa arrabbiare (per non usare un'altro termine) è che i cavi li ha collegati la prima volta il meccanico io nelle prove ho sempre seguito il collegamento iniziale, staccando e riattaccando un cavo alla volta.
Comunque sia ora vanno solo grazie al vostro aiuto.
Grazie.
Filippo
Torna all'inizio della Pagina

JasonPX
Moderatore

Jasonpx3


Regione: Puglia
Prov.: Bari
Città: Bari


2190 Messaggi

Inserito il - 27/10/2014 : 15:32:53  Mostra Profilo Invia a JasonPX un Messaggio Privato
Perfetto un altro caso risolto

LA VESPA..... NON CHIAMATELA NÉ MOTO NÉ SCOOTER.... LA VESPA È VESPA E BASTA!!!!

Abbiamo realizzato il logo di vespaforever personalizzato, nonché stiamo raccogliendo adesioni per chi fosse interessato alla toppa da cucire sulle maglie da utilizzare per i raduni, chi volesse aderire all'iniziativa può trovare più chiarimenti a questo link

_____________________________________________________________________________________________________________

Clicca QUI (Regolamento del forum)

Clicca QUI (Guida all'inserimento delle immagini)
Torna all'inizio della Pagina

mimmo
Moderatore


Regione: Campania
Città: Sorrento


8665 Messaggi

Inserito il - 27/10/2014 : 19:52:42  Mostra Profilo  Visita l'Homepage di mimmo  Clicca per vedere l'indirizzo MSN di mimmo Invia a mimmo un Messaggio Privato
Lo avevo ipotizzato, non poteva essere altrimenti



I DON`T CARE OF LESS

Ho le spalle sulla testa, io! (cit Fra2)

Dai un occhiata al mio blog e dimmi che ne pensi http://vespaebasta.blogspot.it
Torna all'inizio della Pagina
Pagina: di 2 Discussione Precedente Discussione Discussione Successiva  
Pagina Successiva
 Forum Bloccato
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
Forum Vespa Piaggio: Vespaforum e mercatino di www.vespaforever.net © 2000 - 2022 vespaforever.net Torna all'inizio della Pagina
NUOVO VESPA FORUM VESPA FOREVER | Snitz.It | Snitz Forums 2000

Mercatino Vespa | Archivio Forum | VespaForever